problema forum

Ululati liberi.
Regole del forum
Da oggi questo angolo di forum acquista un nome importante: Soffitta Sanguebruzio.
Abbiamo scelto questa sezione perchè Antonello era proprio un...tipo da soffitta. Quella nostra, però. Dove la goliardia è di casa e dove un sorriso ed una battuta ironica non si nega a nessuno. Proprio come piaceva a Lui. Anzi...proprio come piace a Lui!
Squall
Partecipante
Partecipante
Messaggi: 127
Iscritto il: giovedì 12 agosto 2010, 14:23
Gender: Male
Ha ringraziato: 0
Sei stato  ringraziato: 0

Re: problema forum

Messaggio da Squall »

Fatal error: Uncaught exception 'Exception' with message 'DateTimeZone::__construct() [<a href='datetimezone.--construct'>datetimezone.--construct</a>]: Unknown or bad timezone (Etc/GMT-61)' in /home/cosenzau/www/forum/ext/robertheim/activitystats/event/main_listener.php:94 Stack trace: #0 /home/cosenzau/www/forum/ext/robertheim/activitystats/event/main_listener.php(94): DateTimeZone->__construct('Etc/GMT-61') #1 [internal function]: robertheim\activitystats\event\main_listener->main(Object(phpbb\event\data)) #2 /home/cosenzau/www/forum/vendor/symfony/event-dispatcher/Symfony/Component/EventDispatcher/EventDispatcher.php(164): call_user_func(Array, Object(phpbb\event\data)) #3 /home/cosenzau/www/forum/vendor/symfony/event-dispatcher/Symfony/Component/EventDispatcher/EventDispatcher.php(53): Symfony\Component\EventDispatcher\EventDispatcher->doDispatch(Array, 'core.index_modi...', Object(phpbb\event\data)) #4 /home/cosenzau/www/forum/vendor/symfony/event-dispatcher/Symfony/Component/EventDispatcher/ContainerAwareEventDispa in /home/cosenzau/www/forum/ext/robertheim/activitystats/event/main_listener.php on line 94
Io spesso sto ricevendo questo errore quando provo a loggarmi.


cs86
Veterano
Veterano
Messaggi: 1258
Iscritto il: martedì 19 dicembre 2006, 18:44
Gender: Male
Ha ringraziato: 6 volte
Sei stato  ringraziato: 9 volte

Re: problema forum

Messaggio da cs86 »

io ho lo stesso problema segnalato da squall,tralaltro mi loggo,esce appunto l'errore appena riportato,riesco ad accedere nel forum solo andando indietro con la pagina...dunque in tal modo risulto collegato al forum e regolarmente loggato ma ogni volta che clicco sulla voce indice esce nuovamente l'errore.mi succede sia su smarthprone che pc,su entrambi uso google chrome come browser;)
Avatar utente
frax
Amministratore
Amministratore
Messaggi: 885
Iscritto il: sabato 16 aprile 2005, 18:48
Gender: Male
Località: Texas
Ha ringraziato: 17 volte
Sei stato  ringraziato: 33 volte
Contatta:

Re: problema forum

Messaggio da frax »

cs86 ha scritto:io ho lo stesso problema segnalato da squall,tralaltro mi loggo,esce appunto l'errore appena riportato,riesco ad accedere nel forum solo andando indietro con la pagina...dunque in tal modo risulto collegato al forum e regolarmente loggato ma ogni volta che clicco sulla voce indice esce nuovamente l'errore.mi succede sia su smarthprone che pc,su entrambi uso google chrome come browser;)
A breve verrà sistemato...grazie.
My Problem Child.
Avatar utente
frax
Amministratore
Amministratore
Messaggi: 885
Iscritto il: sabato 16 aprile 2005, 18:48
Gender: Male
Località: Texas
Ha ringraziato: 17 volte
Sei stato  ringraziato: 33 volte
Contatta:

Re: problema forum

Messaggio da frax »

Mi dite se avere ancora errore? squall e cs86...
My Problem Child.
cs86
Veterano
Veterano
Messaggi: 1258
Iscritto il: martedì 19 dicembre 2006, 18:44
Gender: Male
Ha ringraziato: 6 volte
Sei stato  ringraziato: 9 volte

Re: problema forum

Messaggio da cs86 »

purtroppo si..:(
Avatar utente
frax
Amministratore
Amministratore
Messaggi: 885
Iscritto il: sabato 16 aprile 2005, 18:48
Gender: Male
Località: Texas
Ha ringraziato: 17 volte
Sei stato  ringraziato: 33 volte
Contatta:

Re: problema forum

Messaggio da frax »

Dovrebbe essere risolto...
My Problem Child.
cs86
Veterano
Veterano
Messaggi: 1258
Iscritto il: martedì 19 dicembre 2006, 18:44
Gender: Male
Ha ringraziato: 6 volte
Sei stato  ringraziato: 9 volte

Re: problema forum

Messaggio da cs86 »

sisi ora non mi da piu errore..graziee :good: :good:
Avatar utente
BrutiaStyle
Assiduo
Assiduo
Messaggi: 752
Iscritto il: lunedì 8 settembre 2014, 9:02
Gender: Male
Ha ringraziato: 0
Sei stato  ringraziato: 0

Re: problema forum

Messaggio da BrutiaStyle »

oggi si vede anche la parte destra (ma non aveva vinto Oliveiro?) :sord
Avatar utente
abba
Moderatore
Moderatore
Messaggi: 3399
Iscritto il: lunedì 5 novembre 2007, 11:04
Gender: Female
Ha ringraziato: 0
Sei stato  ringraziato: 0

Re: problema forum

Messaggio da abba »

BrutiaStyle ha scritto:oggi si vede anche la parte destra (ma non aveva vinto Oliveiro?) :sord
si faccia una domanda e si dia una risposta :sord
Lode a te
Avatar utente
BrutiaStyle
Assiduo
Assiduo
Messaggi: 752
Iscritto il: lunedì 8 settembre 2014, 9:02
Gender: Male
Ha ringraziato: 0
Sei stato  ringraziato: 0

Re: problema forum

Messaggio da BrutiaStyle »

abba ha scritto:
BrutiaStyle ha scritto:oggi si vede anche la parte destra (ma non aveva vinto Oliveiro?) :sord
si faccia una domanda e si dia una risposta :sord
:oops:
Avatar utente
BrutiaStyle
Assiduo
Assiduo
Messaggi: 752
Iscritto il: lunedì 8 settembre 2014, 9:02
Gender: Male
Ha ringraziato: 0
Sei stato  ringraziato: 0

Re: problema forum

Messaggio da BrutiaStyle »

:oops: sig. Fracs :oops: ma lo stemma della città di Cosenza :oops: non era verdeblù? :oops: :cry:
Avatar utente
frax
Amministratore
Amministratore
Messaggi: 885
Iscritto il: sabato 16 aprile 2005, 18:48
Gender: Male
Località: Texas
Ha ringraziato: 17 volte
Sei stato  ringraziato: 33 volte
Contatta:

Re: problema forum

Messaggio da frax »

BrutiaStyle ha scritto::oops: sig. Fracs :oops: ma lo stemma della città di Cosenza :oops: non era verdeblù? :oops: :cry:
Non lo decido io... http://www.comune.cosenza.it/
My Problem Child.
Avatar utente
originalbruzy
Veterano
Veterano
Messaggi: 3100
Iscritto il: mercoledì 25 maggio 2011, 12:08
Gender: Male
Ha ringraziato: 0
Sei stato  ringraziato: 0

Re: problema forum

Messaggio da originalbruzy »

frax ha scritto:
BrutiaStyle ha scritto::oops: sig. Fracs :oops: ma lo stemma della città di Cosenza :oops: non era verdeblù? :oops: :cry:
Non lo decido io... http://www.comune.cosenza.it/
Amu cangiatu culuri? :shock:
Via Popilia Chè!
Avatar utente
originalbruzy
Veterano
Veterano
Messaggi: 3100
Iscritto il: mercoledì 25 maggio 2011, 12:08
Gender: Male
Ha ringraziato: 0
Sei stato  ringraziato: 0

Re: problema forum

Messaggio da originalbruzy »

BrutiaStyle ha scritto:oggi si vede anche la parte destra (ma non aveva vinto Oliveiro?) :sord
Con Android invece non si vede Fracs!
Via Popilia Chè!
Avatar utente
abba
Moderatore
Moderatore
Messaggi: 3399
Iscritto il: lunedì 5 novembre 2007, 11:04
Gender: Female
Ha ringraziato: 0
Sei stato  ringraziato: 0

Re: problema forum

Messaggio da abba »

frax ha scritto:
BrutiaStyle ha scritto::oops: sig. Fracs :oops: ma lo stemma della città di Cosenza :oops: non era verdeblù? :oops: :cry:
Non lo decido io... http://www.comune.cosenza.it/
Signor Frax, può cambiare il colore delle scarpe del suo avatar? :sord
Lode a te
Rispondi